Paneles
Banner1...Banner2
Resultados 1 al 6 de 6

Tema: DTV algunos canales HD perdidos.. error 771

  1. #1

    Icon5 DTV algunos canales HD perdidos.. error 771

    hola amigos.. tengo DTV desde hace como 3 años... antena de 2.40 sats 99 101 103 switch SWM16 en el sur de tamaulipas... todo estaba jalándome muy bien,.. hasta hace como unos 2 meses empece a perder algunos canales HD... primero solo se me fue el MLB network.. y asi duro un tiempo.. y de repente me di cuenta que ya eran varios mas... realmente no se cuantos sean.. pero los que mas me interesan que son los deportivos estos serian algunos.. espn espn2 tenis channel NBA tv TNT TBS FOX SPORTS2 .. por nombrar solo algunos.... los sd que están en el 101 si se ven todos... a alguien mas que le haya sucedido esto mismo y lo haya podido solucionar que pudiera orientarme... ya he estado haciendo algunas pruebas de errores potenciales... por ejemplo suponiendo que los conbinadores estuvieran fallando... los reemplace por unos nuevos y pues tuve el mismo resultado.. también cambie en el LNB SL3 los 2 cables coaxiales a las otras 2 entradas que me quedaban libres y tampoco es eso... no se si sea que debo cambiar el LNB completamente... o si el switch SWM16 me estará chafeando... incluso estaba pensando que pudiera ser la fuente de poder del SWM16... pos sus comentarios muchas gracias....

  2. #2
    ese error es de falta de señal del deco con el sat, checa la antena que tenga buena señal en los sats de los canales hd fijate en que tp transmiten esos canales que perdiste y checa en tu deco en el menu de instalacion eso puede ser que se halla movido a lo mejor algun ajuste fino al lnb ya ves que esa antena tiene ajuste de altuta, a los lados, y el lnb con unos tornillos porque dices que ya checaste los switchs, el cable que este bien apretado aunque dices que los sd si se ven y si eso que te dije no funciona pues a lo mejor el tunner del deco y ahi tendrias que habalar a call center o al intermediario que te lo contrato para ver en que te puede ayudar

  3. #3

    señal en sat 99

    A mi me pasa para los canales ESPN, ESPN 2 y TNT los Tp´s tiene señal de 80 puntos y le cuesta abrirlos

  4. #4
    gracias por sus comentarios yogs10 y killergla....

    killer fíjate que eso mismo que te sucede a ti me pasa... pero a ti en algún momento si te abre los canales y te vuelve a marcar el error 771, o siempre los tienes con el error 771 y nunca se te abre la imagen???... porque se me hace raro que también siempre tengo arriba de 80 puntos en casi todos los TPs del 99 y aun asi me marca error.. lo que yo note es que el sat 99 mas o menos desde ese tiempo que me empezó lo de los canales perdidos en la configuración se me separo en 99ca y 99cb igual que como esta el 103.. y antes solo me aparecia el 99 solo.. en 99cb todos los tps tienen señal arriba de 80 puntos, y en el 99ca todos en ceros... no se si algo de eso tenga que ver... ya platique con un camarada que tiene su dtv en monterrey y el si puede ver todo sin problemas y tan solo con una antenita Slim line... (que envidia jejeje).. el me comenta que probablemente pueda ser el LNB SL3... pero la verdad le pienso cambiarlo porque se batalla bastante para la orientada.. jejeje..

    saludos desde el sur de Tamaulipas..

  5. #5
    Checa esto haber si te sirve
    Código HTML:
    https://support.directv.com/app/answers/detail/a_id/1609/~/directv-error-code-771

  6. #6

    Icon14

    saludos DOCTORDSS.. muchas gracias por la info... si la verdad esto de revizar conexiones y cables ya lo he estado checando... mas bien ya andamos haciendo pruebas por algún desperfecto de alguna parte de la instalacion...

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •