Paneles
Banner1...Banner2
Resultados 1 al 3 de 3

Tema: satelite 110 no se ve

  1. #1

    Icon9 satelite 110 no se ve

    Hola ¡qué tal!
    tengo un jynxbox V12 con 3 antenas instaladas a un disecq 4x1: una antena dish 500 con 2 lnbs (110 y 119) otra antena sky para el 58 y la otra para el sat 129.
    Al principio todo iba muy bien pero esta semana el satelite 110 no se ve, ya intenté cambiar el diseqc, el coaxial de lnb a diseqc, y nada, pero cuando conecté el lnb del 110 directo a mi equipo si funcionó.
    Ahorita sólo me da 43% de señal.
    Conecté mi equipo en la casa de un amigo que tiene la misma instalación que yo, con los mismo satelites y en su casa todo funcionó bien.
    Qué podrá ser?
    Gracias.

  2. #2
    Fecha de ingreso
    25 Feb, 14
    Ubicación
    tierra de generales
    Mensajes
    133

    Icon7

    hola,tu problema puede ser el cable coaxial agrietado por los años o conexiones flojas,con sulfato etc,tambien los disecq a veces presentas fallas prueba con otro o la configuracion de tu equipo,espero y lo soluciones,saludos.

  3. #3
    Fecha de ingreso
    03 Jul, 07
    Mensajes
    1,560
    Entradas de blog
    1

    Que tal campeon....

    movemos el tema al area adecuada ya que no es satelite libre, si direco si funciona puede ser la configuracion de los satelites o el diseq dañado.
    Recuerda dar agradecimiento a la persona que se ha tomado la molestia de ayudar a resolver tu problema

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •