Paneles
Banner1...Banner2
Resultados 1 al 8 de 8

Tema: Dish 1000 antena y jynxbox hd ultra v10

  1. #1

    Dish 1000 antena y jynxbox hd ultra v10

    Tengo antena dish 1000 que dice al centro dish turbo, adjunto fotografia y tengo jynxbox ultra hd v10 comprado al patrocinador, requiero conectar 110, 119, 129 y 58. Al probar por separado cada uno de los satelites, en todos tengo muy buena señal. Mi problema empieza al querer conectarlos todos juntos.

    He utilizado switch ecoda 0 - 22k y no obtengo señal en ningun satelite, he utilizado sw21 y tengo el mismo resultado: sin señal ningun satelite, utilice tambien un switch comprado al patrocinador tambien 0 - 22k y elmismo resultado.

    Conecto asi: un solo cable del dish lnb triple al switch ecoda a la entrada 0 k, otro cable de sat 58 a la entrada 22K y conectado este al receptor.
    Settings en jynxbox:

    sat 119 lnb1 (fixed)
    frec lnb 11250
    disecq 1.0 1
    22 k off
    lnb OCSDP

    sat 110 lnb1 (fixed)
    frec lnb 11250
    disecq 1.0 2
    22 k off
    lnb OCSDP

    sat 129 lnb1 (fixed)
    frec lnb 11250
    disecq 1.0 3
    22 k off
    lnb OCSDP

    sat 58 lnb1 (fixed)
    frec lnb 10600 y tambien probe 10750 y tambien probe Universal
    disec 1.0 1 y tambien probe 4
    22 k on
    lnb off

    Mi duda es: porque otras personas del foro, si han podido conectar estos 4 satelites con switch 0-22k y a mi no me da resultado.
    Otra duda es: mi LNB triple podra ser no compatible con swtch 0-22k, de ser asi cual es el lnb compatible?

    Agradeceria su ayuda ya que he leido que con el switch 0 22k se puede hacer la conexion de los 4 satelites y no he podido

  2. #2
    Hola:
    necesitas probar para el satelite 58w con un LNB lineal standard y una frecuencia de 10750.
    saludos

  3. #3
    Gracias por responder Orion, mira tengo para 58 el LNB que instala sekay chaparral 4 salidas lineal, adjunto foto, probe como tu me indicas en frec 10750 y no me da señal.

    Ahora bien, suponiendo que el LNB de 58 no fuera el correcto, lo raro es que no me da señal en los sat 110, 119, 129 tampoco, probe sin el LNB de 58 solo el cable de lnb triple de pish conectado al switch en 0 k y tampoco me da señal, esto lo hice con los tres switch que menciono en mi post original. Puede ser que el LNB triple de pish no acepte estos switchs ? o como deberia de ser el cableado del lnb pish al switch?

    Gracias de nuevo por tu interes Orion y ojala alguien mas se integre para ayudarme.

    Saludos

  4. #4

    Icon14 Tip

    Lo tengo funcionando perfectamente con ese plato y para cielo un lnb standard 10750 y un switch ecoda.

    Muy importante coloca dish en la entrada 0 Khz OFF y Cielo en 22 Khz ON



    Set up para Jynxbox

    Satellite 110 Echostar 10/11

    Tuner LNB 1 (Fixed)
    LNB Freq 11250
    Transponder (1/37) 12224 V 20000
    DiSEqC1.0 Port2
    DiSEqC1.1 Disable
    Legacy SW Off
    Legacy LNB OCS-DP
    22K Off
    Polarity Auto

    Satellite 119 Echostar 14

    Tuner LNB 1 (Fixed)
    LNB Freq 11250
    Transponder (1/28) 12224 H 20000
    DiSEqC1.0 Port1
    DiSEqC1.1 Disable
    Legacy SW Off
    Legacy LNB OCS-DP
    22K Off
    Polarity Auto

    Satellite 129 Ciel 2

    Tuner LNB 1 (Fixed)
    LNB Freq 11250
    Transponder (42/42) 12676 H 21500
    DiSEqC1.0 Port3
    DiSEqC1.1 Disable
    Legacy SW Off
    Legacy LNB OCS-DP
    22K Off
    Polarity Auto

    Intelsat 21 Ku 58w

    Turner LNB 1 (fixed)
    LNB freq 10750
    Transponder (10/20) 12080 H 30000
    DiSEqC1.0 port 4
    DiSEqC.1.1 Disable
    Legacy SW Off
    Legacy LNB Off
    22K On
    Polarity Auto
    Última edición por compu maniaco; 08/01/2015 a las 13:50

  5. #5
    Gracias por ocupar tu tiempo compumaniaco en responder a mi problema, te comento:
    Exactamente como lo dices en imagen conecte mi jynxbox v10 y probé ecoda, sw21 y el que vende el patrocinador, la única diferencia que veo en tu imagen es que tu tienes una antena 1000.2 y la mía es 1000.4, pudiera ser diferente el LNB ? o porqué a mi no me dará señal ? Qué estaré haciendo mal, que otra prueba hare

  6. #6

    Icon14 Tip

    Cita Iniciado por chicolin Ver mensaje
    Gracias por ocupar tu tiempo compumaniaco en responder a mi problema, te comento:
    Exactamente como lo dices en imagen conecte mi jynxbox v10 y probé ecoda, sw21 y el que vende el patrocinador, la única diferencia que veo en tu imagen es que tu tienes una antena 1000.2 y la mía es 1000.4, pudiera ser diferente el LNB ? o porqué a mi no me dará señal ? Qué estaré haciendo mal, que otra prueba hare
    1000.2 y 1000.4 mientras sea para el arco oeste es la misma.

    Dices que al conectar DIRECTAMENTE a cada plato SI te da señal, todo hace indicar que es el switch el del problema dañado o mal conectado.

    La otra opción seria poner un modulo DVB-S2 especialmente para cielo.

    Así tengo funcionado muy bien un Jynxbox v2

    Última edición por compu maniaco; 13/01/2015 a las 15:52

  7. #7
    Nuevamente gracias compumaniaco por responder. Yo también pensé es el switch pero de los 3 que probé (ecoda, sw21 y el que vende el patrocinador) y los 3 con el mismo resultado, deduje no es problema de switch. La conexión es muy simple: 1 cable del LNB triple de pish al switch en la entrada de 0 k y en la otra entrada del switch en dónde dice 22 k entra cable del 58
    voy a hacer lo siguiente: comprar otro switch con el patrocinador, me sale más barato que comprar un módulo JB DVB S2 y reporto. Sólo para confirmar: no le estoy poniendo otro equipo de dish para el voltaje del lnb porque no tengo equipo original, esto no produce el problema que tengo verdad ?
    Gracias de nuevo

  8. #8

    Icon14 Tip

    Cita Iniciado por chicolin Ver mensaje
    Sólo para confirmar: no le estoy poniendo otro equipo de dish para el voltaje del lnb porque no tengo equipo original, esto no produce el problema que tengo verdad ?
    Gracias de nuevo
    El Jynxboox de Ver 6 en adelante NO ocupa corriente extra para funcionar bien con ese plato.

    Ojalá encuentres un switch ECODA (Es la marca) que me a funcionado bien y revisa muy bien todos tus cables sobretodo las terminales.



    Suerte y posta resultados...
    Última edición por compu maniaco; 09/01/2015 a las 20:16

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •