Paneles
Banner1...Banner2
Página 1 de 3 1 2 3 ÚltimoÚltimo
Resultados 1 al 10 de 22

Tema: Problemas DreamBox 500s

  1. #1

    Icon3 Problemas DreamBox 500s

    pues bien gente de el foro dias pasados que me hice de un dreambox500s con el patrocinador todo funcionando muy bien de pronto quise cargar otra imagen cosa que salio bien la hice via internet todo ok queria modificar y checar bien como funcionaba el FTP meter programas el .conf de el rqcamd en fin solo curiosiando.

    me tope con el problema que la caja solo se quedaba en foco verde despues de cargar una imagen no respondia el remoto ni el boton de standby de el frente y pantalla en negro no da señal de video. cargue varias veces algunas imagenes con el dreamup tambien el erase varias tantas veces y no funciono y algunos tips mas que encontre en otras paginas y nada ahora que veo todo en negro estoy por hacerle el JTAG. cosa que estuve viendo y pues al parecer no es tanta lata ya tengo experienca en JTAG y pues mañana a darle... solo me resta el material.

    gente que pase por estos problemas estoy abierto a discusiones y si se puede ayudar claro que porsupuesto o de ser que me ayuden pues tambien bienvenida.

    En fin solo testeo.

    =]

  2. #2
    marcus antes de hacerle un jtag, yo probaria primeramene mi cable de salida de video, ahora las imagenes de donde las bajaste? o que version de dreamup utilizaste has intentado cargarle la imagen con el flashwizard, creo que deberias intentarlo antes de hacer el jtag, ademas si le metes mano perderias la garantia de tu equipo, no te desesperes hermano yo estube a nada de hacerlo cuando mi dream no cargaba la imagen y abortaba la instalacion, el problema resulto tan simple como usar otra version del dreamup, no digo que este sea tu problema, solo que no te desesperes, hasta agotar opciones y escuchar tips de lo compañeros del foro, suerte, saludos.

  3. #3
    Marcus , yo tube un problema parecido al tuyo ya que mi dreambox no respondia al control y yo trataba de cambiar canales y la luz del dreambox se movia , pero en si no cambiaba
    Lo que hice fue volver a poner la imagen y alli me funciono al 100%
    Suerte

  4. #4

    Icon10

    pues la verdad es que quiero hacerle el jtag no se ve muy problematico y pues de mas me gusta testear en estos momentos estoy bajando el dreamup 1.3.3.7 haber que pasa de cualquier manera probar y gracias por comentarios...

    todos o por lo menos la mayoria de soluciones logicas las hice ya cables otra tv pilas...

    quisiera probar con el flashwizard pero no me establece conexion por red

    pero mil gracias de cualquier manera en un rato posteo resultados

    =]

  5. #5

    Icon10

    ahora ya no conecta con el dreamup me esta pidiendo a gritos que le haga jtag...

    heh

    aqui andamos
    Última edición por Marcus; 18/09/2011 a las 12:16

  6. #6
    prueba con el dreamup 1.3.3.0, pero si como dices te gusta probar adelante y nos compartes tus experiencias, suerte.

  7. #7

    Icon10

    bueno gente con la novedad de que el jtag no fue necesario lo estaba haciendo pero pues me falto algo de material y pues en domingo me dio flojera salir por eso instale una ultima imagen con el dreamup y ver si funcionaba y ohh que se va viendo...

    ahora tengo instalada una de pli jade

    pli-Jade-dm500-20090627-6494

    solo que no me agrada para nada...

    no es lo mismo que cuando viene instalada por el patrocinador.

    alguien podria pasarme o decirme de donde saco alguna de el patrocinador??¿

    =]

  8. #8
    Fecha de ingreso
    07 Sep, 07
    Ubicación
    neverland
    Mensajes
    1,147

    Icon14 con este !!

    con este JTAG funka..............................http://www.x-fta.com/foro/showthread...102#post113102
    FTA
    openboxs 10 HD
    lnb banda C and KU
    antena de 1.20
    sat 113-99-97 and 55 W.

  9. #9

    Icon10

    gracias mi estimado ya todo esta ok ya tengo imagen y canales todo lo unico que falta es que le atine a mi password ya que no entiendo si es un "+" o una "t" xD

    mientras le atino pero pues todo parece ya en aparente calma...

    =]

    algun dia usare el JTAG me quede con las ganas

  10. #10
    Cita Iniciado por Marcus Ver mensaje
    gracias mi estimado ya todo esta ok ya tengo imagen y canales todo lo unico que falta es que le atine a mi password ya que no entiendo si es un "+" o una "t" xD

    mientras le atino pero pues todo parece ya en aparente calma...

    =]

    algun dia usare el JTAG me quede con las ganas
    que bueno que todo esta bajo control ingeniero, te dije que en el sitio hay mucha jente muy preparada para ayudar en todo, aca seguimos marcus un gusto encontrarte por a qui suerte a todos,,,,,,
    El respeto al derecho ajeno es la paz,,,,,

Página 1 de 3 1 2 3 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •